お問い合わせ内容
CETを起動した際にログイン画面は表示されますが、アカウントとパスワードの入力ができません。
原因
PCにインストールされている日本語入力システム(IME)のバージョンや互換性がCETと合わない場合、
ログイン画面で文字入力ができなくなることがあります。
解決策
以下の手順で「以前のバージョンのMicrosoft IMEを使う」を有効にしてください。
IME互換性モードの有効化手順(Windows 11)
Windowsの設定 を開く
「時刻と言語」 > 「言語と地域」 を選択
「日本語」の右側にある 「・・・(三点リーダー)」 をクリックし、「その他のオプション」を選択

お使いのキーボード(例:Microsoft IME)の「・・・」をクリックし、「キーボードオプション」を開く

「全般」 > 「互換性」 セクション内の「以前のバージョンのMicrosoft IMEを使う」 を オン にする

設定変更後、CETを再起動してログインをお試しください。
改善が見られない場合は、設定後の状況をサポート窓口(cetsupport@configura.com)までお知らせください。
コメント
0件のコメント
サインインしてコメントを残してください。